Changes between Version 4 and Version 5 of ndg_security


Ignore:
Timestamp:
19/10/10 09:44:41 (9 years ago)
Author:
pjkersha
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • ndg_security

    v4 v5  
    77 
    88For server deployment, Apache2 with `mod_wsgi` are the recommended containers for running applications and filters.  Installation configuratipn details are given below. 
     9 
     10== Source == 
     11Code is maintained in a [source:TI12-security/trunk/NDGSecurity/python SubVersion Repository].   
    912 
    1013== Releases ==